[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Instalación de KDE 3.5 en unstable



Buenas.

Tengo Debian unstable junto con KDE 3.4. Leyendo foros y noticias, veo que ya todo el mundo esta hablando de que tiene instalado el KDE 3.5, etc...

Entonces yo me pregunto, como puede ser. La instalación la hizo a partir de las sources oficiales? lo pregunto, porque si yo hago un apt-get update y upgrade, veo que si ya esta disponible el kdebase - 3.5, pero que esta retenido porque veo que le falta el paquete kdebase-docs-html

Alguien lo entiende?

Otra duda que me asalta es que no será por los sources que tengo. Solamente tengo el de ftp.fi.debian.org. No será porque este esta un poco desactualizado?

Gracias



Reply to: