[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ¿Tengo que despedirme de Supermount con linux >= 2.6.12?



El Sábado, 5 de Noviembre de 2005 16:34, Iñaki escribió:
> Vaya, pues he insistido con la búsqueda y he encontrado esto:
>   http://www.compunauta.com/forums/linux/instalarlinux/supermount_es.html
>
> Que llega hasta el linux-2.6.14. Estoy compilando ahora mismo el kernel
> 2.6.14 ahora mismo tras parchearlo con supermount. Dentro de un rato os
> cuento si funciona o no.

Cuenta, cuenta.
-- 
Saludos.
Pablo.

Fingerprint 5607 40CF 45EF D490 B794  5056 D7B2 C3DC ABF1 CE49
Jabber: bruli(at)myjabber(dot)net

Attachment: pgp2ZG1M8WUFV.pgp
Description: PGP signature


Reply to: