[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problema de instalación de OpenOffice 1.0.3.1



Yo te recomendaria que instalaras los debs. Yo estoy utilizando esto en mi
source.list:

deb http://ftp.freenet.de/pub/ftp.vpn-junkies.de/openoffice/ woody main
contrib

Y tengo Openoffice sin problemas.

Espero que te sirva.


On 17 Jun 2003, thinway wrote:

> Hola compañeros Debianitas!!!
>
> Os comento mi problema: Resulta que quiero instalar la última versión de
> OpenOffice en mi Debian Woody, que corre con un núcleo 2.2.20 y icewm
> como window manager (mi máquina es un laptop ASUS con PIII 800Mhz y
> 128Mb de Ram). Pues resulta que después de bajarme el fichero de la
> versión 1.0.3 para linux y descomprimirlo en el correspondiente
> directorio install, ejecuto el script setup /n
> La cuestión es que me arranca bien el programa de instalación, me sale,
> la primera ventana, pero cuando le doy al botón para comenzar (ahora no
> me acuerdo si es Aceptar o Siguiente), el ordenador se queda como
> muerto. No está colgado, es como si estuviera super cargado de trabajo
> hasta tal punto que se nota el refresco del redibujo de la pantalla
> línea a línea. A partir de ahí, lo único que puedo hacer es matar el
> proceso o reiniciar las X, pero no puedo continuar.
>
> No he encontrado información al respecto. Alguién me podría arrojar algo
> de luz al respecto? Estaría muy agradecido.
>
> Un saludo.
>
>
>
>
> --
> To UNSUBSCRIBE, email to debian-user-spanish-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
>
>



Reply to: