[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error dist-upgrade (Potato a Woody)



A mi también me ha pasado lo mismo desde un PC en el trabajo. Doy
algunos detalles por si esto sirve de ayuda.

- El equipo es un PC sin conexión a internet.
- Tiene instalado Potato r5 (los tres primeros CD)
- En otro equipo del trabajo con conexión nos hemos bajado desde windows
usando jigdo: el Binary-1 Non-Us, Binary-2 y Binary-3.
Esos CD se han usado con exito para instalar Woody en un equipo.

Al intentar un dist-update, da el error ya mencionado y no funciona lo
que Amaya ha comentado.

Lo comento para que sepamos que esto no es un hecho aislado (aunque
puede que sí sean 2 hechos aislados B-( Y doy los detalles por si
alguien puede deducir alguna información de ellos.

Nos leemos


-- 
To UNSUBSCRIBE, email to debian-user-spanish-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org



Reply to: