[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PB installeur de firefox : GTK-warning



slt,

installe tes logiciels avec aptitude...c'est plus simple, rapide. Pour
installer firefox, tu cherche "mozilla-firefox", il installera tout ce
qu'il a besoin.

Est-ce que ton message d'erreur apparait seulement pour firefox ou avec
d'autres applications graphiques? Je me rappelle avoir eu ce genre de
messages d'erreur...ds mon cas mon user n'appartenait pas à certains
groupes (du style cdrom et autres). Essaye cette voie en cherchant sur
le net.

bonne continuation



Reply to: