[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Securite] Les attaques contre les machines Linux non mises a jour continuent



Selon Philippe Merlin <phil-deb-anti-spam.merlin@laposte.net>:

> Dans ton message  tu parles du noyau 2.4.22-5 ou se trouve t'il ? en Woody je
> 
> n'ai trouver que la version 2.4.22-3.

Le 2.4.22-5 n'est pas disponible en version précompilée, il te faut télécharger
les paquets sources et le compiler toi-même...




Reply to: