[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [FAQ] 10.3.12 Client chat/irc



François Boisson a écrit :

PS: le paquet a été backporté pour woody donc un upgrade m'installe la version 0.64 mais je remet le paquet 0.72 après et c bon ;-)

C'est pour ça que j'ai renommé le paquet en gaim-fb, en utilisant
deb ftp://boisson.homeip.net/woody ./

ou
deb http://boisson.homeip.net/woody ./

un apt-get install gaim-fb marche très bien et évite le désagrément de la
réinstallation avec la version 0.64.
hum je n'avais pas saisi la chose héhé, ça ne fait que 2 semaines que je suis entièrement sous debian ;-) j'avais chargé directement le package et je n'avais pas bien lu la suite ki indiquait "gaim-fb" ;-)

Je ne sais pas comment éviter le problème que tu signales...

moi non plus, est-ce utile que je refasse l'install avec "apt-get install gaim-fb" ??

--
Annabelle




Reply to: