[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Debian]: libreadline2 oder libreadlineg2



Hallo,

nachdem ich das Installtionsproblem mit Hamm so gel"ost habe, da"s
ich mir die ben"otigten Pakete mit Hand geholt habe, tat sich ein
neues auf und zwar:

  bash_2.01-3.deb h"angt von libreadlineg2_2.1-5.deb
                                        ^
ab aber 

  netstd_2.16-1.deb h"angt von libreadline2_2.1-5.deb
                                          ^ (ohne g)

ab.  Jedoch vertragen sich beide libreadline Bibliotheken nicht
miteinander.

Was ist hier zu tun?

Andreas.

------------------------------------------------
Um sich aus der Liste auszutragen schicken Sie
bitte eine E-Mail an majordomo@jfl.de die im Body
"unsubscribe debian-user-de <your_email_address>"
enthaelt.
Bei Problemen bitte eine Mail an: Jan.Otto@jfl.de
------------------------------------------------
Anzahl der eingetragenen Mitglieder:     198


Reply to: