[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: sarge upgrade -> root mounts readonly

On Tuesday 06 July 2004 21:33, you wrote:
> Hmm.  I saw the same problem on an Ultra 5 running 2.6.7 with woody.
> Does it have to be newer than that?

Actually, I'm wrong, it was 2.4.18, when upgraded to Sarge.  I ended up 
having some other problems that I was confusing with this (the keymap 
that worked on 2.4 remapped the keyboard to something unusable on 

Purdue University ITAP/RCS        ---  http://www.itap.purdue.edu/rcs/
The Computer Refuge               ---  http://computer-refuge.org

Reply to: