[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


After Ben getting nothing but grief over this one, I wanted to give him
a big thumbs up for fixing it.  I'm talking about the exim package.  It
no longer "depends" on db1.85 and installs cleanly.

Thank you VERY much Ben.  I for one VERY much appreciate all your
hard work on the sparc stuff.


Reply to: