[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: call for help with failed sparc package builds

[ Please CC me on replies; I don't follow this list. ]

On Tue, Oct 05, 1999 at 12:28:11PM -0400, Ben Collins wrote:
> If you see your package there,
> please let me know if it was a problem with the buildd or fix the
> package to build correctly.

chase: Obsolete build-time dependency (should be libgc5-dev, not libgc4-dev)

green-card: Missing build-time dependency on hugs (>=98.199905-2).

%%% Antti-Juhani Kaijanaho % gaia@iki.fi % http://www.iki.fi/gaia/ %%%

                             (John Cage)

Reply to: