[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php vulnerabilities

On Tue, Dec 21, 2004 at 01:28:00PM +0100, martin f krafft wrote:
> Stop using PHP. Learn Zope and PostgreSQL.

Because, of course, neither of those ever have security vulnerabilities, and
if they did, their upstreams would naturally help us to backport security
fixes to 3 year old versions of the software.

- Matt

Attachment: signature.asc
Description: Digital signature

Reply to: