[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php vulnerabilities



On Wed, Dec 22, 2004 at 09:27:52AM -0200, Henrique de Moraes Holschuh wrote:
> On Tue, 21 Dec 2004, Michael Stone wrote:
> > dealing with packages which will not be maintainable over the course of
> > a stable release. Apache doesn't meet that criterion because its
> 
> Wasn't there a big thread about exactly this issue, centered around amavis,
> clamav and snort a while ago?
> 

Yes, the answer is volatile.debian.net(.org) as you prefer.

-- 
Francesco P. Lovergine



Reply to: