[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php vulnerabilities

On Tue, Dec 21, 2004 at 07:58:16PM -0200, Henrique de Moraes Holschuh wrote:
We could just drop support for php4, and get rid of old apache 1.3 while at

Why would we get rid of apache 1.3?

Mike Stone

Reply to: