[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PSIGNIFIT package for fitting psychometric functions

* Andreas Tille <tillea@rki.de> [2005-08-30 07:58]:

>   4. Please use
>         Standards-Version:
>      in debian/control.  There are no changes necessary for your packaging
>      but it is better to stick to the latest policy version in the control
>      file.

Little nitpicking: the Policy Manual seems to recommend the use of only
the first three components of the Policy version in Standards-Version
(although four is also allowed).  See:



Reply to: