[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock lilo 22.6.1-9.1 (t-p-u)

This NMU for that package, which I uploaded a few minutes
ago, fixes its pending debconf l10n bugs. As lilo has an upstream
version in unstable (which I also NMU'ed for l10n) that makes it
unsuitable for testing, I went through t-p-u

lilo (1:22.6.1-9.1) testing-proposed-updates; urgency=low

  * Non maintainer upload to fix a forgotten l10n issue
  * Launch debconf-updatepo in the clean rule
  * Debconf templates translations:
    - French updated. Closes: #396487
    - Danish uupdated. Closes: #399057
    - Japanese updated. Closes: #400150
    - Russian updated. Closes: #404409
    - German updated. Closes: #406543

 -- Christian Perrier <bubulle@debian.org>  Sat, 20 Jan 2007 08:02:46 +0100

Attachment: signature.asc
Description: Digital signature

Reply to: