[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please unblock flashybrid 0.13-0.1

This NMU for that package, which I uploaded a few seconds
ago, fixes its pending debconf l10n bugs:

flashybrid (0.13-0.1) unstable; urgency=low

  * Non-maintainer upload to fix longstanding l10n issues
  * Debconf templates translations:
    - French added. Closes: #394732
    - Czech added. Closes: #401922


Attachment: signature.asc
Description: Digital signature

Reply to: