[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: security support & mozilla, php

Martin Schulze wrote:
>> #398437: Please add notice about PHP register_globals not security supported
> Please go ahead.  I hope that no PHP installation we currently provide
> has it turned on.

If anyone spots a webapp packaged in Debian, which only works with register_globals
enabled, please file an RC bug.


Reply to: