[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#307488: please upgrade to newer libtool (libtool1.4 being removed)

Package: libunicode
Version: 0.4.0-4
Severity: important

libtool1.4 is no longer maintained and will be removed from the
archive after sarge is released.  Please upgrade your package to use a
newer, ideally the latest, version of libtool, and make sure this gets
integrated in upstream.

Martin Michlmayr

Reply to: