[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian unstable, blackdown j2re1.3 and Mozilla

Ivo Marino <eim@mentors.debian.net> writes:

> Fact is j2re1.3 installs the java plugin support for Mozilla and some
> other browser but Mozilla 1.7 over here can't find any installed java
> plugins (about:plugins).


> Any more specific informations regarding this topic?


Now that mozilla-1.7 is in unstable, Michael Koch told me he'll soon
upload gcjwebplugin in Debian...


 : :' :rnaud
 `. `'  

Attachment: pgpKtH8eN4YrP.pgp
Description: PGP signature

Reply to: