[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Debian unstable, blackdown j2re1.3 and Mozilla

Hello folks,

I have just installed blackdown's j2re1.3 java package for Debian
unstable via apt-get, everything seems to be fine and java is here.

Fact is j2re1.3 installs the java plugin support for Mozilla and some
other browser but Mozilla 1.7 over here can't find any installed java
plugins (about:plugins).

I heared about some gcc problems, ecc.

Any more specific informations regarding this topic?
Thanks for feedback,


              _.--..---"-,--c_    Ivo Marino <eim@mentors.debian.net>
         \L..'           ._O__)_  http://mentors.debian.net/~eim/
 -.      _.+  _  \..--( /         irc.FreeNode.net #debian-mentors
   `\.-''__.-' \ (     \_         A Public Debian Package Repository
     `'''        `\__   /\

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: