[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ybin fails



Hi!

Joerg Sommer <joerg@alea.gnuu.de> writes:
> I had the same problem. Since an upgrade to 2.6.0-ben2 these problems
> are gone.

Hm, before I run into the problem I had 2.4.22-4 running (yaboot
1.3.10-2.1). Then I installed yaboot 1.3.11-1 but didn't run
ybin. Yesterday I tried 2.6.1-rc1 and 2.6.1-rc1-ben1. Neither of them
let me update nvram via ybin. I booted old 2.4.22-4 and tried to run
ybin with the same error.

So long
Thomas

-- 
 .''`.  Calm yourself, Tubbs. None shall come... - Edward, Royston Vasey
: :'  : Thomas Krennwallner <djmaecki at ull dot at>
`. `'`  1024D/67A1DA7B 9484 D99D 2E1E 4E02 5446  DAD9 FF58 4E59 67A1 DA7B
  `-    http://bigfish.ull.at/~djmaecki/

Attachment: pgpJ9WHY1LTxl.pgp
Description: PGP signature


Reply to: