[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PB2400 pmud/kernel problem: lost interrupt



On Tue, Apr 10, 2001 at 05:39:24PM -0800 or thereabouts, Ethan Benson wrote:
> debian quik will work, its at 2.0 plus debian patches to make it
> work.  

I said that cause last time I installed quik 2.0 (when debian asks me
to install it) it wouldn't boot Linux, so I had to revert to 1.3
(that was sometime between september and december last year).

Patrix.

-- 
"They that can give up essential liberty to obtain a little temporary safety,
deserve neither liberty nor safety."
 -- Benjamin Franklin.



Reply to: