[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: slang1 (<< 1.3) weirdness

schwern@pobox.com said:
> Oh dear, I'm an idiot.  I just realized that dselect was warning me
> -not- to upgrade slang because of the dependency problem with
> upgrading.  Still, will I have to perpetually hold slang1 back?

> On Mon, Dec 06, 1999 at 05:09:31PM -0500, Michael G Schwern wrote: 

Ditto this problem. The question is, where can I get the old one, or is this 
going to get fixed?

Reply to: