[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem with one package that use php License


On Mon, Sep 05, 2005 at 06:15:59PM -0300, Jose Carlos do Nascimento wrote:
> I just want to package these packages 

As I understand, that's php-xml-util, php-xml-serializer
(http://pear.php.net/package/XML_Serializer/), php-soap and php-cache.

> , because they are required by 
> another package that are required by horde3.

Which other package?  Which horde3 version?

> If these packages arent installed,  horde can run  with a little problems :(



Attachment: signature.asc
Description: Digital signature

Reply to: