[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

testing live-helper_1.0~a9-1



> The error message is:
> E: Unknown suite lenny
>
> I am using debootstrap 0.3.3.3 on a Debian Lenny system.

any good reason not to use cdebootstrap ?
(it works fine with 0.3.19)

-- 
Mathieu


Reply to: