[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wvlan_cs & Re: pcmcia doesn't work any more



David Joy <david@holmoak.co.uk> writes:

> I am using an IBM High Rate Wireless LAN Card. Under Linux 2.2 the driver
> module is wvlan_cs, which works fine. However, this module doesn't exist
> under 2.4. Is there an alternative module I need to use instead?

Yup.  orinoco_cs


-- 
Brian Sniffen                                         bts@akamai.com
Security Engineer         day: (617) 613-2642    cel: (617) 721-0927
Akamai Technologies       eve: (781) 874-0699     pi: (314) 159-2654 

Attachment: pgpNvW_vvUXZI.pgp
Description: PGP signature


Reply to: