[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [debian-knoppix] Re: Problem with apt-get upgrade



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



> I got the same error message several times when I tried to install
> Ximian GNOME without to remove the original Debian packages.
>
> You should also upgrade kdebase-data to the CVS version (I suppose you
> haven't).

With a little bit thinking I should have been able to find this myself ...
Grmbl

Thanks a lot



Stefan Wolber
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.2 (GNU/Linux)

iD8DBQE/YDIR/txsUUbA04MRAuaVAKCAycgVQxN4wpJ/fPm8Ne1NI6BvawCdH/Dm
XeLoSSwyL/aMSzFw1j2R2Vw=
=P5WY
-----END PGP SIGNATURE-----
_______________________________________________
debian-knoppix mailing list
debian-knoppix@linuxtag.org
http://mailman.linuxtag.org/mailman/listinfo/debian-knoppix


Reply to: