[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

artsd-1.3.0 and thus libqt3-3.3.3 in testing


does the new version actually works reliable with the old KDE-3.2.3?

This also pulls in new libqt3-3.3.3. Was this actually tested against 
KDE-3.2.2? I actually remember changes of libqt where some thing started to 
behave strange.
How comes that such changes are in Sarge although it _might_ mess up KDE, 

Or is this all well tested and I should upgrade with a smile?


Mein GPG-Key ist auf meiner Homepage verfügbar: http://www.hendrik-sattler.de
        oder über pgp.net

PingoS - Linux-User helfen Schulen: http://www.pingos.org

Attachment: pgp8q0V45gBIF.pgp
Description: signature

Reply to: