[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libqt3-emb nowhere to be found


I'm using Ralfs KDE 3.1 debs for woody (thanks for the great work!) and 
wondered where the libqt3-emb packages are. Obviously they where not 
backported from sid. Do I have to compile them for myself or will you (Ralf?) 
provide them (later)?

If I have to compile them myself, are there any tips and tricks to get them 
compiled on a woody system?


Reply to: