[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What WYSIWYG HTML creators/editors run on KDE?

> Since i am runnig unstable, (upgraded from Potato, but with no upgrade
> to kernel 2.4), do you think I can just dl, install & run the Quanta
> package, or will I need to recomple for some reason?  
> Do you know if there is a deb package for Quanta?  Is it apt-get able?

apt-get install quanta does it for me (unstable). You shouldn't need to
compile anything...

- Daniel

*      Daniel Franklin - Postgraduate student in Electrical Engineering
*      University of Wollongong, NSW, Australia  *  d.franklin@ieee.org

Reply to: