[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: k8temp on 2.6.18

> What is your problem that you cannot upgrade your kernel?

I am using Xen which is using the 2.6.18 kernel.

> Backporting the k8temp is propably more difficult as installing
> a newer kernel. Have a look at:
> http://lists.debian.org/debian-amd64/2007/03/msg00005.html

I managed in it following this mini-howto: http://www.punknix.com/?q=node/109.

Thank you very much!

Reply to: