[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

..wee nit on nat ipchains on debian woody



On Mon, 28 Jun 2004 15:09:09 -0500, Enrique wrote in message 
<20040628150909.05fb28ca.enrique@datalink.net.mx>:

> On Mon, 28 Jun 2004 21:35:40 +0200
> Christoph Löffler <cl-list01@xtraport.de> wrote:
> Hello Fraancisco:
> The first thinng you must do is to install a kernel with IPTABLES
> support, the ipchains is not recomendable for kernels up to 2.4. 

..here I guess you _meant_ to say "ipchains is not recommendable 
for kernels after 2.2", to match what I guess you say in Spanish:  ;-)
-----------/\/\/\-/\/\--------------------------------------------------

> Lo primero que tienes que hacer es bajar un kernel que soporte
> iptables, ipchains esta desconntinuado. 

-- 
..med vennlig hilsen = with Kind Regards from Arnt... ;-)
...with a number of polar bear hunters in his ancestry...
  Scenarios always come in sets of three: 
  best case, worst case, and just in case.




Reply to: