[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please upgrade paer

Carlos O'Donell wrote:
> > Because the glibc from unstable immediately showed this "feature"
> > while I had hoped that the one from testing was more or less fine.
> > testing has 2.2.5-14.3 and unstable has 2.3.1-5 (for hppa).
>                                       ^^^ had ;)

still has:

auric!joey(pts/17):~> elmo -e -a hppa -d unstable libc6
libc6       unstable  2.3.1-5     hppa

> I relaxed this requirement in -6. Please upgrade and report to the list :)

Show me the .debs and I could try.



Testing?  What's that?  If it compiles, it is good, if it boots up, it is perfect.

Please always Cc to me when replying to me on the lists.

Reply to: