[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please upgrade paer

> Because the glibc from unstable immediately showed this "feature"
> while I had hoped that the one from testing was more or less fine.
> testing has 2.2.5-14.3 and unstable has 2.3.1-5 (for hppa).
                                      ^^^ had ;)
> Looks like I was wrong.


(It was my bad...)

I relaxed this requirement in -6. Please upgrade and report to the list :)


Reply to: