[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gcc/g++/g77: Do I need to enforce -3.0 or not?

> Well, do you a) have hard evidence or is this hearsay and b) it now works
> with the -3,0 version so why change things?

I maintain gcc-2.96 for ia64, so it's not hearsay... I tried this myself
and it worked.

Whether or not you want to change it is up to you of course.

Debian Developer <tausq@debian.org>

Reply to: