[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: netscape ??



Quoting Alexandre Vitrac (vitrac@mimosa.ceng.cea.fr):

> Maintenant, c'est le bronx complet ! Entre les vieux paquets netscapex, les
> nouveau netscape*, communicator*, base-machin, base bidule, sans compter
> mozilla ! il faut vraiment en vouloir pour installer netscape ! Je n'ose meme
> pas imaginer une mise a jour !

Il y a une raison à cela, je crois : tout est fait pour qu'on puisse faire
cohabiter plusieurs versions de netscape et/ou communicator sur la même
machine. Ça a son utilité quand on met au point des documetns HTM lque l'on
veut portables...


Cela dit, je n'ai pas testé moi-même, mais je me rappelle juste avoir lu
cela dans un coin de doc quelque part...



Reply to: