[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem getting ARM toolchain installed

Hello Colin,

there isn't anything in that directory that looks like it might have libssp0
in it (and I have a vague memory of that package getting removed by an
apt-get upgrade recently).

That is a wrong dependency, gcc does not depend on libssp0 anymore. I
forgot to patch that when building toolchains. Give me some time to
build newer binaries. :-)


Héctor Orón

Reply to: