[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Compatibility of libs for Berkeley DB (libdb5.1-dev or libdb4.8-dev)


On 08-10-13 11:14, Просветов Евгений wrote:
> What should I do now?

You are asking the wrong forum. This e-mail list is for development of
Debian. If you have trouble installing third-party software, you should
ask this third-party. If you really insist on asking help from Debian,
you could request it on the debian-user e-mail list.


Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: