[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upstart: please update to latest upstream version

* Marco d'Itri <md@Linux.IT> [120223 15:24]:
> Not an option: we really need an events-based init system.
> If you want legacy at all costs, I think that Slackware is looking for
> developers.

What's the supposed answer to this kind of ad hominem attack?
Asking you if you have too many Microsoft shares to allow Linux to
actually work?

        Bernhard R. Link

Reply to: