[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Proposition: 'NMU' upload of wxwidgets 2.8

Dirk Eddelbuettel <edd@debian.org> writes:
> Wearing a Debian 'user' as well as 'developer' hat, I was stopped in the tracks
> a few days ago when I tried to look at some C/c++ IDE (code::blocks) which would 
> not configure on my testing box due to a lack of wxWidgets 2.8.
> Not nice at all.  I can typically rely on Debian for having recent and common
> software. In this case, Ubuntu won.  

So are the purported problems with wxw 2.8 bad or not?


/\ /\
*This is the cute kitty virus, please copy this into your sig so it can spread.

Reply to: