[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packaging a library that requires cross-compiled code

> not if you build-depend on oldpackge | gcc-source and just build the
> firmware again if the old package is not available. 

Well, I just learned that this is broken. #403246, which is obviously
not planned to be fixed soon.

Bernd Zeimetz
<bernd@bzed.de>                         <http://bzed.de/>

Reply to: