[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

python2.3/2.4 installation failure (and workaround)

python2.3/python2.4 fails to install after today's dinstall run, due
to a brown paper bag bug on my side.  Please either set python-central
on hold (0.4.15) or install 0.4.17 from incoming
http://incoming.debian.org/python-central_0.4.17_all.deb  Thanks to
Kurt Roeckx for the pointer.  Sorry for the inconvenience.


Reply to: