[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Need help getting the latest gnucash to compile

On Wed, Apr 21, 2004 at 01:53:34PM -0700, Philippe Troin wrote:
> "James A. Treacy" <treacy@debian.org> writes:
> > This is also a problem when compiling on x86. The reason the
> > current version in sid works is that gnucash was installed when I
> > compiled it, and the compile found the system installed version, thus
> > allowing the compile to finish.
> That's typical libtool crapola...
> I'll try compiling it on a bare testing system. Which libtool package
> version is giving trouble?

1.5.6-1. Downgrading to 1.5.2-2 it has the same problem.

James (Jay) Treacy

Reply to: