[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

comerr-dev (>= 2.0-1.33-2)

I need to upgrade my semi-woody system. I don't want to do a
dist-upgrade (only upgrade MIT Kerberos V). The 1.3-2 version
needs comerr-dev (>= 2.0-1.33-2) and I have 2.0-1.27-2.

Jumping to 1.34+1.35-WIP-2003.08.21-3 seems to be to big a step...

Where can I find '= 2.0-1.33-2' (or something around that number)?
It used to be an 'attic' (morgue I think it is called) on ftp-master.
This however only have files roughly two months back...

quiche Treasury class struggle strategic Ft. Bragg Mossad Clinton
Peking tritium congress Uzi Panama subway Waco, Texas assassination
[See http://www.aclu.org/echelonwatch/index.html for more about this]

Reply to: