[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian bugs belong to the Debian BTS

On Wed, Oct 22, 2003 at 03:28:13PM +0200, Eduard Bloch wrote:
>  - if you use the stable branch of Debian, you can install a backported
>    version from the following apt source:
>    by adding the line to /etc/apt/sources.list and running:
>      apt-get update
>      apt-get install __PKG__

This assumes that it is possible the back port the new package to woody.

I wouldn't want to have to upgrade my entire GNOME or KDE subsystem to
unstable (or unstable back ports), just so I can see if I bug still
exists in one of the utilities for instance.
Brian May <bam@debian.org>

Reply to: