[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: A Round of Removals

At Thu, 31 Oct 2002 17:40:33 +0100,
Simon Richter wrote:
> A short look over the bugs page tells me that there are in fact only
> four bugs:
>  - config.guess/config.sub outdated. Solution: Either upgrade them once,
>    which works for now, or add a dependency on autotools-dev and copy
>    the files over in the clean target of debian/rules.
>  - libutahglx-dev misses a depencency on xlibs-dev


It shouldn't really provide libgl-dev, because every program
that build depends on libgl-dev seems to fail to build with 

Reply to: