[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Propossed Project: Odyssey

On Wed, Oct 24, 2001 at 12:00:37PM -0400, H. S. Teoh wrote:
> I believe the default behaviour of the debhelper scripts is responsible
> for this. I've never myself directly specified that my packages depend on
> the latest possible libc, but I do run the latest libc, and so when I
> build my packages, debhelper just picks up that version number.


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: