[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libguile9 not in testing?



>>>>> "Anthony" == Anthony Towns <aj@azure.humbug.org.au> writes:

    Anthony> On Wed, Oct 10, 2001 at 04:25:35PM +0200, Adrian Bunk
    Anthony> wrote:
    >> One reason is that scwm doesn't compile with the new guile and
    >> therefore always has a dependency on libguile6.
So why not provide an oldlibs package that supplies libguile6?



Reply to: