[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Danger Will Robinson! Danger!



In <38CA972D.A07D0194@home.com> SCOTT FENTON <sj12fn@home.com> wrote:

> I reccomend
>that, even if it's not the default, we include a 2.4 /binary/ in potato.

What about an update later?

I upgraded to potato (not in one step) because I needed some special
packages and did not want to compile them. But my kernel still 2.0.38
(for special needs, too).

Do you remember the pcmcia problems when 2.2 was released? Noone wants
such a trouble with debian.

cu

Jutta



Reply to: